• head_banner_03
  • head_banner_02

Двухкнопкавы SIP-відэадамафон JSL83

Двухкнопкавы SIP-відэадамафон JSL83

Кароткае апісанне:

JSL83 — гэта двухкнопкавы SIP-відэадамафон з убудаванай HD-камерай і пашыранай аўдыёсістэмай. Ён падтрымлівае фармат сціскання відэа H.264 і забяспечвае выдатную якасць відэа ў раздзяленні 720p. З дапамогай сэнсарнай панэлі кіравання вы можаце размаўляць з наведвальнікамі і праглядаць відэа з камеры ў любы час.
JSL83 прапануе кіраванне без ключа і зручнасць для карыстальнікаў, якія адчыняюць дзверы без ключа. Дзверы можна адкрыць дыстанцыйна, калі ёсць электронны замок. Ён ідэальна падыходзіць для кіравання, сувязі і бяспекі праз Інтэрнэт, напрыклад, для бізнесу, устаноў і жылых памяшканняў.


Падрабязнасці прадукту

Тэгі прадукту

JSL83

JSL83 — гэта двухкнопкавы SIP-відэадамафон з убудаванай HD-камерай і пашыранай аўдыёсістэмай. Ён падтрымлівае фармат сціскання відэа H.264 і забяспечвае выдатную якасць відэа ў раздзяленні 720p. З дапамогай сэнсарнай панэлі кіравання вы можаце размаўляць з наведвальнікамі і праглядаць відэа з камеры ў любы час.
JSL83 прапануе кіраванне без ключа і зручнасць для карыстальнікаў, якія адчыняюць дзверы без ключа. Дзверы можна адкрыць дыстанцыйна, калі ёсць электронны замок. Ён ідэальна падыходзіць для кіравання, сувязі і бяспекі праз Інтэрнэт, напрыклад, для бізнесу, устаноў і жылых памяшканняў.

Асаблівасці прадукту

• HTTP/HTTPS/FTP/TFTP

• Запыт DNS SRV/A/NATPR

•SNMP/TR069

• Клавіятура канфігурацыі‐кіраванне на аснове

• Кіраванне вэб-сайтам праз HTTP/HTTPS

• Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

• SIP праз TLS, SRTP

• Доступ да дзвярэй: DTMF-тоны

• 2 SIP-лініі, два SIP-серверы

• Генератар камфортнага шуму (СПГ)

• Выяўленне галасавой актыўнасці (VAD)

• Кодэк: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Шырокапалосны кодэк: G.722

• Два‐спосаб аўдыёструменя

• HD-голас

• Кут агляду: 80°(Н), 60°(В)

• Мінімальная асветленасць: 0,1 люкс

• Разрозненне: да 1280 x 720

•Відэакодэк: H.264

• Максімальная хуткасць перадачы выявы: 720p‐30 кадраў у секунду

• 2-мегапіксельная каляровая CMOS-камера

Падрабязнасці прадукту

Двухкнопкавы SIP-дамафон

•HD-голас

•HD-камера 1080p

•Доступ да дзвярэй: DTMF-тоны

•Ідэальна падыходзіць для бізнесу, установы і жылых памяшканняў

•Убудаваная HD-камера

•Аўдыёвыхад для падаўлення акустычнага рэха

•Двайная SIP-лінія, двайныя SIP-серверы

mj1

Высокая стабільнасць і надзейнасць

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP праз TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запыт/NATPR-запыт

•STUN, таймер сесіі

•DHCP/Статычны/PPPoE

•Рэжым DTMF: унутрыпалосны, RFC2833 і SIP INFO

mj2-02
інтэрком_SIP

SIP

intercom_voice JSL88

HD-аўдыё

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Простае кіраванне

•Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

•Канфігурацыя праз HTTP/HTTPS web

•Вэб-канфігурацыя‐кіраванне на аснове

•SNMP/TR069

•Рэзервовае капіраванне/аднаўленне канфігурацыі

•Сістэмны журнал

打印

  • Папярэдняе:
  • Далей:

  • Напішыце тут сваё паведамленне і адпраўце яго нам