• head_banner_03
  • head_banner_02

Аўдыё SIP-дамафон мадэлі JSL81

Аўдыё SIP-дамафон мадэлі JSL81

Кароткае апісанне:

JSL81 — гэта аўдыё SIP-дамафон з палепшанай аўдыёсістэмай і функцыяй падаўлення рэха. З дапамогай сэнсарнай панэлі кіравання вы можаце размаўляць з наведвальнікамі ў любы час.

JSL81 прапануе кіраванне без ключа і зручнасць для карыстальнікаў, якія адчыняюць дзверы без ключа. Дзверы можна адкрыць дыстанцыйна, калі ёсць электронны замок.'Ідэальна падыходзіць для кіравання камунікацыямі і бяспекі праз Інтэрнэт, напрыклад, для бізнесу, устаноў і жылых памяшканняў.


Падрабязнасці прадукту

Тэгі прадукту

JSL81

JSL81 — гэта аўдыё SIP-дамафон з палепшанай аўдыёсістэмай і функцыяй падаўлення рэха. З дапамогай сэнсарнай панэлі кіравання вы можаце размаўляць з наведвальнікамі ў любы час.
JSL81 прапануе кіраванне без ключа і зручнасць для карыстальнікаў, якія адчыняюць дзверы без ключа. Дзверы можна адкрыць дыстанцыйна, калі ёсць электронны замок.'Ідэальна падыходзіць для кіравання камунікацыямі і бяспекі праз Інтэрнэт, напрыклад, для бізнесу, устаноў і жылых памяшканняў.

Асаблівасці прадукту

• Алюмініевая паверхня, металічнае дно корпуса

• 2 кнопкі выкліку

• Рэжым DTMF: Уключаны‐Дыяпазон, RFC2833 і SIP INFO

•DHCP/Статычны/PPPoE

•STUN, таймер сеансу

• Запыт DNS SRV/A/NATPR

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP праз TLS, SRTP

• Рэзервовае капіраванне/аднаўленне канфігурацыі

• Сістэмны журнал

•SNMP/TR069

• Вэб-канфігурацыя‐кіраванне на аснове

• Кіраванне вэб-сайтам праз HTTP/HTTPS

• Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

• Генератар камфортнага шуму (СПГ)

• Выяўленне галасавой актыўнасці (VAD)

• Кодэк: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Шырокапалосны кодэк: G.722

• Два‐спосаб аўдыёструменя

• HD-голас

• Пульт дыстанцыйнага кіравання URL-адрасам дзеяння/актыўным URI

• Аўтаматычны адказ па змаўчанні

•Функцыі дамафона

• Доступ да дзвярэй: DTMF-тоны

• 2 SIP-лініі, два SIP-серверы

Падрабязнасці прадукту

Двухкнопкавы SIP-дамафон

•HD-голас

•Доступ да дзвярэй: DTMF-тоны

•Ідэальна падыходзіць для бізнесу, установы і жылых памяшканняў

•Адкрываць дыстанцыйна, калі ёсць электронны замок дзвярэй

•Двайная SIP-лінія, двайныя SIP-серверы

•Функцыі дамафона

•Двухбаковы аўдыёпаток

mj1

Высокая стабільнасць і надзейнасць

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP праз TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запыт/NATPR-запыт

•STUN, таймер сесіі

•DHCP/Статычны/PPPoE

•Рэжым DTMF: унутрыпалосны, RFC2833 і SIP INFO

mj2-02
інтэрком_SIP

SIP

intercom_voice JSL88

HD-аўдыё

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Простае кіраванне

•Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

•Канфігурацыя праз HTTP/HTTPS web

•Вэб-канфігурацыя‐кіраванне на аснове

•SNMP/TR069

•Рэзервовае капіраванне/аднаўленне канфігурацыі

•Сістэмны журнал

打印

  • Папярэдняе:
  • Далей:

  • Напішыце тут сваё паведамленне і адпраўце яго нам