• head_banner_03
  • head_banner_02

Двухкнопкавы SIP-відэадамафон мадэлі JSL85

Двухкнопкавы SIP-відэадамафон мадэлі JSL85

Кароткае апісанне:

JSL85 — гэта двухкнопкавы SIP-відэадамафон з убудаванай HD-камерай, счытвальнікам RF-карт і ўдасканаленай аўдыёсістэмай. Ён падтрымлівае фармат сціскання відэа H.264 і забяспечвае выдатную якасць відэа ў раздзяленні 720p. З дапамогай сэнсарнай панэлі кіравання вы можаце размаўляць з наведвальнікамі і праглядаць відэа з камеры ў любы час.

JSL85 прапануе кіраванне без ключа і зручнасць для карыстальнікаў, падтрымліваючы мноства спосабаў адчынення дзвярэй без ключа. Дзверы можна адчыняць дыстанцыйна, а таксама з дапамогай лакальнай IC/ID-карты, калі ёсць электронны замок. Ён ідэальна падыходзіць для кіравання, сувязі і бяспекі праз Інтэрнэт, такіх як бізнес, установы і жылыя памяшканні.


Падрабязнасці прадукту

Тэгі прадукту

JSL85

JSL85 — гэта двухкнопкавы SIP-відэадамафон з убудаванай HD-камерай, счытвальнікам RF-карт і ўдасканаленай аўдыёсістэмай. Ён падтрымлівае фармат сціскання відэа H.264 і забяспечвае выдатную якасць відэа ў раздзяленні 720p. З дапамогай сэнсарнай панэлі кіравання вы можаце размаўляць з наведвальнікамі і праглядаць відэа з камеры ў любы час.

JSL85 прапануе кіраванне без ключа і зручнасць для карыстальнікаў, падтрымліваючы мноства спосабаў адчынення дзвярэй без ключа. Дзверы можна адчыняць дыстанцыйна, а таксама з дапамогай лакальнай IC/ID-карты, калі ёсць электронны замок. Ён ідэальна падыходзіць для кіравання, сувязі і бяспекі праз Інтэрнэт, такіх як бізнес, установы і жылыя памяшканні.

Асаблівасці прадукту

• Сцяна‐мантажная ўстаноўка

• 2 кнопкі выкліку

• Сістэмны журнал

• Рэзервовае капіраванне/аднаўленне канфігурацыі

•SNMP/TR069

• Рэжым DTMF: унутрыпалосны, RFC2833 і SIP INFO

• Кіраванне вэб-сайтам праз HTTP/HTTPS

•STUN, таймер сеансу

• Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Статычны/PPPoE

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP праз TLS, SRTP

• Разрозненне: да 1280 x 720

• Кут агляду: 80°(Н), 60°(В)

• Кодэк: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Шырокапалосны кодэк: G.722

• Два‐спосаб аўдыёструменя

• HD-голас

•Відэакодэк: H.264

• Максімальная хуткасць перадачы выявы: 1080P -30 кадраў у секунду

• Доступ да дзвярэй: DTMF-тоны

• 2 SIP-лініі, два SIP-серверы

• 2-мегапіксельная каляровая CMOS-камера

Падрабязнасці прадукту

Двухкнопкавы SIP-дамафон

•HD-голас

•HD-камера 1080p

•Доступ да дзвярэй: DTMF-тоны, IC/ID-карта

•Двайная SIP-лінія, двайныя SIP-серверы

•Разрозненне: да 1280 x 720

•Кут агляду: 80° (гарызантальны), 60° (вертыкальны)

mj1

Высокая стабільнасць і надзейнасць

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP праз TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запыт/NATPR-запыт

•STUN, таймер сесіі

•DHCP/Статычны/PPPoE

•Рэжым DTMF: унутрыпалосны, RFC2833 і SIP INFO

mj2-02
інтэрком_SIP

SIP

дамафонная камера

HD-камера

intercom_voice JSL88

HD-аўдыё

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Простае кіраванне

•Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

•Канфігурацыя праз HTTP/HTTPS web

•Вэб-канфігурацыя‐кіраванне на аснове

•SNMP/TR069

•Рэзервовае капіраванне/аднаўленне канфігурацыі

•Сістэмны журнал

打印

  • Папярэдняе:
  • Далей:

  • Напішыце тут сваё паведамленне і адпраўце яго нам