• Банэр 单页面

Высокакласны бізнес-SIP-тэлефон мадэлі JSL66G JSL66GP

Высокакласны бізнес-SIP-тэлефон мадэлі JSL66G JSL66GP

Кароткае апісанне:

Cashly JSL66G/JSL66GP — гэта універсальны HD SIP-тэлефон, прызначаны для высокакласнага бізнесу. Элегантны знешні выгляд, выдатная прадукцыйнасць, падыходзіць для розных умоў. Графічны ВК-дысплей з дазволам 4,3 цалі (480 x 272 пікселяў) і падсветкай забяспечвае добрыя візуальныя эфекты. Выдатная якасць HD-голасу і розныя сістэмныя функцыі для задавальнення розных патрэб карыстальнікаў. SIP-тэлефон C66 мае два гігабітныя Ethernet-порты, якія лёгка ўсталяваць, наладзіць і выкарыстоўваць. Падтрымлівае 20 SIP-акаўнтаў і 6-баковую канферэнц-сувязь. Дасягае багатых бізнес-функцый, лёгка супрацоўнічаючы з IP-АТС.


Падрабязнасці прадукту

Тэгі прадукту

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP — гэта універсальны HD SIP-тэлефон, прызначаны для высокакласнага бізнесу. Элегантны знешні выгляд, выдатная прадукцыйнасць, падыходзіць для розных умоў. Графічны ВК-дысплей з дазволам 4,3 цалі (480 x 272 пікселяў) і падсветкай забяспечвае добрыя візуальныя эфекты. Выдатная якасць HD-голасу і розныя сістэмныя функцыі для задавальнення розных патрэб карыстальнікаў. SIP-тэлефон C66 мае два гігабітныя Ethernet-порты, якія лёгка ўсталяваць, наладзіць і выкарыстоўваць. Падтрымлівае 20 SIP-акаўнтаў і 6-баковую канферэнц-сувязь. Дасягае багатых бізнес-функцый, лёгка супрацоўнічаючы з IP-АТС.

Асаблівасці прадукту

• HD-голас

• SMS, галасавая пошта, MWI

• Абанемент аднагодкаў

• Аўтаматычны паўторны набор, аўтаматычны адказ

• IP-набор

•DTMF: унутрыпалосны, RFC2833, SIP INFO

• Захоп сеткі

• Сістэмны журнал

• Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

• Тэлефонная кніга: 1000 груп

• SIP праз TLS, SRTP

•ЭГ

• Утрыманне выкліку, адключэнне гуку, не турбаваць

• Абнаўленне праграмнага забеспячэння праз вэб

• Кодэк: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Музыка на ўтрыманні, інтэрком, мультытрансляцыя

Падрабязнасці прадукту

Гігабітны каляровы экран IP-тэлефон

•HD-голас

•4,3-цалевы графічны ВК-дысплей з падсветкай, 480 x 272 пікселяў

•Двухпортовы гігабітны Ethernet

•20 SIP-акаўнтаў

•Чаканне выкліку

•Пераадрасацыя выкліку

•Перадача для сляпых/суправаджаючых

•50 лінейных клавіш

•Wi-Fi і Bluetooth-адаптар

•ЭГБ

HD Voice IP-тэлефон

Бяспечны і надзейны

•SIP версіі 1 (RFC2543), версіі 2 (RFC3261)

•SIP праз TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Запыт DNS SRV/A/запыт NATPR

•STUN, таймер сесіі (RFC4028)

•DTMF:Уваход‐Дыяпазон, RFC2833, SIP INFO

Эканамічна выгадны IP-тэлефон
IP-тэлефон_HD Аўдыё

HD-голас

IP-тэлефон_30 Лінія

20SIP-рахункаў

Ключ IP-тэлефоннай лініі

50 клавіш лініі

IP-тэлефон_ 4,3-цалевы графічны ВК-дысплей

4,3-цалевы графічны ВК-дысплей

IP-тэлефон_

5-баковая канферэнцыя

Wi-Fi і Bluetooth-адаптар

Wi-Fi і Bluetooth-адаптар

Простае кіраванне

•Аўтаматычнае абнаўленне/канфігурацыя

•Канфігурацыя праз вэб-сайт HTTP/HTTPS

•Налада з дапамогай кнопкі прылады

•SNMP

•TR069

•Захоп сеткі

JSL66G JSL66GP 1

  • Папярэдняе:
  • Далей:

  • Напішыце тут сваё паведамленне і адпраўце яго нам