• Банэр 单页面

Мадэль кантролера межаў сесіі JSL300

Мадэль кантролера межаў сесіі JSL300

Кароткае апісанне:

CASHLY JSL300 распрацаваны для забеспячэння бяспекі, узаемадзеяння і

перакадзіраванне паміж сеткамі малога і сярэдняга бізнесу і VoIP-сеткамі пастаўшчыкоў паслуг. JSL300

дапамагчы малому і сярэдняму бізнесу лёгка атрымаць доступ да SIP-транкаў / аператараў сувязі пастаўшчыкоў паслуг

IMS з высокім узроўнем бяспекі, тым часам выконвае SIP-медыяцыю і аўдыё

перакадаванне. Маштабуючыся ад 5 да 50 SIP-сесій, JSL300 заўсёды адпавядае патрабаванням SME

патрабаванні сёння і ў будучыні з невялікімі інвестыцыямі.


Падрабязнасці прадукту

Тэгі прадукту

JSL300

CASHLY JSL300 прызначаны для забеспячэння бяспекі, узаемадзеяння і транскадзіравання паміж сеткамі малога і сярэдняга бізнесу (SMB) і VoIP-сеткамі пастаўшчыкоў паслуг. JSL300 дапамагае SMB лёгка атрымліваць доступ да SIP-транкаў / IMS пастаўшчыкоў паслуг з высокім узроўнем бяспекі, адначасова выконваючы SIP-пасярэдніцтва і транскадзіраванне аўдыё. Маштабуючыся ад 5 да 50 SIP-сесій, JSL300 заўсёды задавальняе патрабаванні SMB сёння і ў будучыні з невялікімі інвестыцыямі.

Асаблівасці прадукту

•64 порты E1/T1

•4 лічбавыя працэсары (DTU), кожны з якіх падтрымлівае 480 каналаў

•Кодэкі: G.711A/U, G.723.1, G.729A/B і iLBC

•Двайныя блокі харчавання

•Падаўленне цішыні

•2 ГЕ

•Камфортны шум

•SIP версіі 2.0

•Выяўленне галасавой актыўнасці

•SIP-T, RFC3372, RFC3204, RFC3398

•Падаўленне рэха (G.168) да 128 мс

•Рэжым працы SIP-транка: аднарангавы/доступны

•Адаптыўны дынамічны буфер

•Рэгістрацыя SIP/IMS: да 2000 SIP-акаўнтаў

•Кіраванне ўзмацненнем голасу, факса

•NAT: дынамічны NAT, справаздача

•Факс: T.38 і скразны

•Гнуткія метады маршрутызацыі: PSTN-PSTN, PSTN-IP, IP-PSTN

•Падтрымка мадэма/POS

•Інтэлектуальныя правілы маршрутызацыі

•Рэжым DTMF: RFC2833/SIP Info/Унутрыпалосны

•Маршрутызацыя выклікаў на аснове часу

•Ачысціць канал/Рэжым ачысткі

•Маршрутызацыя выклікаў на аснове прэфіксаў абанента/выкліканага абанента

•ISDN PRI

•512 Правілы маршруту для кожнага кірунку

•Сігнал 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Маніпуляцыі з абанентам і нумарам выкліканага абанента

•R2 МФЦ

•Лакальны/празрысты сігнал зваротнага званка

•Канфігурацыя вэб-графічнага інтэрфейсу

•Перакрываючы набор

•Рэзервовае капіраванне/аднаўленне дадзеных

•Правілы набору нумароў, да 2000

•Статыстыка выклікаў PSTN

•Групаванне PSTN па порту E1 або часовым інтэрвале E1

•Статыстыка званкоў па SIP-транках

•Канфігурацыя групы IP-каналаў

•Абнаўленне прашыўкі праз TFTP/Web

•Група галасавых кодэкаў

•SNMP версіі 1/2/3

•Белыя спісы абанентаў і выкліканых нумароў

•Захоп сеткі

•Чорныя спісы абанентаў і нумароў выклікаў

•Сістэмны журнал: адладка, інфармацыя, памылка, папярэджанне, паведамленне

•Спісы правілаў доступу

•Запісы гісторыі выклікаў праз Syslog

•Прыярытэт IP-транка

•Сінхранізацыя NTP

•Радыус

•Цэнтралізаваная сістэма кіравання

Падрабязнасці прадукту

SBC распрацаваны для малога і сярэдняга бізнесу

•5-50 SIP-сесій, 5-50 транскадзіравання

•Рэзерваванне 1+1 у актыўным рэжыме чакання для бесперапыннасці бізнесу

•Поўная ўзаемадзеянне SIP, лёгкае падключэнне да розных пастаўшчыкоў паслуг

•SIP-пасярэдніцтва, маніпуляцыя SIP-паведамленнямі

•Неабмежаваныя SIP-транкі

•Гнуткая маршрутызацыя для доступу да IMS

•QoS, статычны маршрут, праходжанне NAT

пра-СБК-1

Палепшаная бяспека

•Абарона ад шкоднасных атак: DoS/DDoS, няправільна сфарміраваныя пакеты, SIP/RTP flood

•Абарона перыметра ад праслухоўвання, махлярства і крадзяжу паслуг

•TLS/SRTP для бяспекі выклікаў

•Тапалогія хаваецца ад уздзеяння сеткі

•ACL, дынамічны белы і чорны спіс

•Абмежаванне прапускной здольнасці і кіраванне трафікам

dd-x2
安全

Палепшаная бяспека

Тапалогія схаваная

Тапалогія схаваная

VoIP-брандмаўэр

Брандмаўэр VoP

Шырокая ўзаемадзеянне SIP

Шырокая ўзаемадзеянне SIP

Маштабаванасць ліцэнзіі

Маштабаванасць ліцэнзіі

Перакадаванне

Перакадаванне

Простае кіраванне

•Інтуітыўна зразумелы вэб-інтэрфейс

•Падтрымка SNMP

•Аўтаматызаванае забеспячэнне

•Сістэма кіравання воблакам Cashly

•Рэзервовае капіраванне і аднаўленне канфігурацыі

•Інструменты адладкі

pro_de105

  • Папярэдняе:
  • Далей:

  • Напішыце тут сваё паведамленне і адпраўце яго нам