• Банэр 单页面

Аднаўляльная канструкцыя для шырокай сумяшчальнасці 4 FXS 4 FXO VoIP SIP шлюз Dag1000-4s4o

Аднаўляльная канструкцыя для шырокай сумяшчальнасці 4 FXS 4 FXO VoIP SIP шлюз Dag1000-4s4o

Кароткае апісанне:

JSLPA — гэта магутны SIP-тэрмінал пейджынгу, які падтрымлівае знешнюю камеру Onvif, дынамік, клавішы хуткага набору, сігнальную лямпу, а таксама можа кіраваць электрамагнітнымі замкамі дзвярэй. Ён можа ажыццяўляць HD-аўдыё/відэадамафон на аснове магутнай функцыі рэхапрыглушэння. Ён ідэальна падыходзіць для кіравання сувяззю і бяспекі праз Інтэрнэт, напрыклад, для бізнесу, устаноў і жылых памяшканняў.


Падрабязнасці прадукту

Тэгі прадукту

Мы пастаянна думаем і практыкуем у адпаведнасці са зменамі абставін і расцем. Мы імкнемся да больш багатага розуму і цела, а таксама да жыцця ў адпаведнасці з аднаўляльным дызайнам для шырокай сумяшчальнасці 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Прытрымліваючыся філасофіі малога бізнесу «кліент перш за ўсё, рухайся наперад», мы шчыра запрашаем кліентаў з вашага дома і з-за мяжы да супрацоўніцтва.
Мы пастаянна думаем і практыкуем у адпаведнасці са зменамі абставін і расцем. Мы імкнемся да больш багатага розуму і цела, а таксама да жыцця для...Шлюз FXO і шлюз FXO VoIPНа працягу многіх гадоў мы прытрымліваемся прынцыпаў арыентацыі на кліента, якасці, імкнення да дасканаласці і ўзаемнай выгады. Мы спадзяемся, што з вялікай шчырасцю і добрай воляй будзем мець гонар дапамагчы вам у далейшым прасоўванні на рынку.

JSLPA

JSLPA — гэта магутны SIP-тэрмінал пейджынгу, які падтрымлівае знешнюю камеру Onvif, дынамік, клавішы хуткага набору, сігнальную лямпу, а таксама можа кіраваць электрамагнітнымі замкамі дзвярэй. Ён можа ажыццяўляць HD-аўдыё/відэадамафон на аснове магутнай функцыі рэхапрыглушэння. Ён ідэальна падыходзіць для кіравання сувяззю і бяспекі праз Інтэрнэт, напрыклад, для бізнесу, устаноў і жылых памяшканняў.

Асаблівасці прадукту

• Запыт DNS SRV/A/NATPR

•STUN, таймер сеансу

• Сістэмны журнал

• Рэзервовае капіраванне/аднаўленне канфігурацыі

• Рэжым DTMF: унутрыпалосны, RFC2833 і SIP INFO

• Кіраванне вэб-сайтам праз HTTP/HTTPS

• SIP праз TLS, SRTP

• Аўтаматычны адказ па змаўчанні

• Пульт дыстанцыйнага кіравання URL-адрасам дзеяння/актыўным URI

• Доступ да дзвярэй: DTMF-таны

• Дзве SIP-лініі, два SIP-серверы

•Відэакодэк: H.264

•DHCP/Статычны/PPPoE

• Кодэк: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Шырокапалосны кодэк: G.722

• Двухбаковы аўдыёпаток

• Вяшчанне ў рэжыме рэальнага часу / у фіксаваным часе

• Відэасувязь

Падрабязнасці прадукту

Ідэальна падыходзіць для бізнесу, установы і жылля

•HD-голас

•Доступ да дзвярэй: DTMF-тоны

•Адкрываць дыстанцыйна, калі ёсць электронны замок дзвярэй

•Двайная SIP-лінія, двайныя SIP-серверы

•Функцыі дамафона

•Двухбаковы аўдыёпаток

•Вяшчанне ў рэжыме рэальнага часу або ў фіксаваны час

•Мініяцюрны дызайн, лёгка ўбудоўваецца ў тумбу

mj1

Высокая стабільнасць і надзейнасць

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP праз TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запыт/NATPR-запыт

•STUN, таймер сесіі

•DHCP/Статычны/PPPoE

•Рэжым DTMF: унутрыпалосны, RFC2833 і SIP INFO

mj2-02
інтэрком_SIP

SIP

дамафонная камера

HD-камера

intercom_voice JSL88

HD-аўдыё

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

інтэрком_PoE

POE

Простае кіраванне

•Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

•Канфігурацыя праз вэб-сайт HTTP/HTTPS

•NTP/Пераход на летні час

•Сістэмны журнал

•Рэзервовае капіраванне/аднаўленне канфігурацыі

•Канфігурацыя з дапамогай клавіятуры

•SNMP/TR069

打印
Мы пастаянна думаем і практыкуем у адпаведнасці са зменамі абставін і расцем. Мы імкнемся да больш багатага розуму і цела, а таксама да жыцця ў адпаведнасці з аднаўляльным дызайнам для шырокай сумяшчальнасці 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Прытрымліваючыся філасофіі малога бізнесу «кліент перш за ўсё, рухайся наперад», мы шчыра запрашаем кліентаў з вашага дома і з-за мяжы да супрацоўніцтва.
Аднаўляльны дызайн дляШлюз FXO і шлюз FXO VoIPНа працягу многіх гадоў мы прытрымліваемся прынцыпаў арыентацыі на кліента, якасці, імкнення да дасканаласці і ўзаемнай выгады. Мы спадзяемся, што з вялікай шчырасцю і добрай воляй будзем мець гонар дапамагчы вам у далейшым прасоўванні на рынку.


  • Папярэдняе:
  • Далей:

  • Напішыце тут сваё паведамленне і адпраўце яго нам