• Банэр 单页面

4G SIP аўдыёдамафон мадэлі JSL92-SG

4G SIP аўдыёдамафон мадэлі JSL92-SG

Кароткае апісанне:

Серыя JSL92-SG — гэта высакаякасны бесправадны 4G SIP аўдыёдамафон з функцыяй падаўлення рэха. Уся прылада выраблена з алюмініевага сплаву. Паверхня корпуса цалкам апрацавана чорным пяскоструйным метадам. У параўнанні са звычайнымі дамафонамі на рынку, ён мае больш прывабны знешні выгляд, выглядае больш раскошна і стабільна пасля ўстаноўкі. У рэжыме 4G LTE ўстаноўка значна спрашчаецца, чым калі-небудзь. Акрамя таго, JSL92-SG можа забяспечыць такую ​​ж якасць HD-аўдыё, як і кабельны тып.


Падрабязнасці прадукту

Тэгі прадукту

4G SIP аўдыёдамафон

Серыя JSL92-SG — гэта высакаякасны бесправадны 4G SIP аўдыёдамафон з функцыяй падаўлення рэха. Уся прылада выраблена з алюмініевага сплаву. Паверхня корпуса цалкам апрацавана чорным пяскоструйным метадам. У параўнанні са звычайнымі дамафонамі на рынку, ён мае больш прывабны знешні выгляд, выглядае больш раскошна і стабільна пасля ўстаноўкі. У рэжыме 4G LTE ўстаноўка значна спрашчаецца, чым калі-небудзь. Акрамя таго, JSL92-SG можа забяспечыць такую ​​ж якасць HD-аўдыё, як і кабельны тып.

Асаблівасці прадукту

• Рэжым DTMF: Уключаны‐Дыяпазон, RFC2833 і SIP INFO

•DHCP/Статычны/PPPoE

•STUN, таймер сеансу

• Запыт DNS SRV/A/NATPR

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP праз TLS, SRTP

• Рэзервовае капіраванне/аднаўленне канфігурацыі

• Сістэмны журнал

•SNMP/TR069

• Вэб-канфігурацыя‐кіраванне на аснове

• Кіраванне вэб-сайтам праз HTTP/HTTPS

• Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

• Генератар камфортнага шуму (СПГ)

• Выяўленне галасавой актыўнасці (VAD)

• Кодэк: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Шырокапалосны кодэк: G.722

• Два‐спосаб аўдыёструменя

• HD-голас

• Пульт дыстанцыйнага кіравання URL-адрасам дзеяння/актыўным URI

• Аўтаматычны адказ па змаўчанні

•Функцыі дамафона

Падрабязнасці прадукту

4G SIP аўдыёдамафон

•Бесправадная сувязь 4G

•HD-аўдыё

•Насценны мантаж

•Выклік адным дотыкам

•Насценны мантаж

•MetaHousing, стабільнасць і надзейнасць

•Самадыягностыка

•Аўтаматычнае забеспячэнне

•B1/3/5/34/38/39/40/41, TDD і FDD

•DuaButton як дадатковая опцыя: DP92-DG

mj1

Высокая стабільнасць і надзейнасць

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP праз TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запыт/NATPR-запыт

•STUN, таймер сесіі

•DHCP/Статычны/PPPoE

•Рэжым DTMF: унутрыпалосны, RFC2833 і SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

інтэрком_SIP

SIP

intercom_voice JSL88

HD-аўдыё

Падрабязнасці

4G SIP аўдыёдамафон мадэлі JSL92-SG

  • Папярэдняе:
  • Далей:

  • Напішыце тут сваё паведамленне і адпраўце яго нам