• Банэр 单页面

4G SIP відэадамафон мадэлі JSL92V-SG

4G SIP відэадамафон мадэлі JSL92V-SG

Кароткае апісанне:

Серыя JSL92V-SG — гэта высакаякасны бесправадны 4G SIP відэадамафон з функцыяй падаўлення рэха. Уся прылада выраблена з алюмініевага сплаву. Паверхня корпуса цалкам апрацавана чорным пяскоструйным матэрыялам. У параўнанні са звычайнымі дамафонамі на рынку, ён мае больш прывабны знешні выгляд, выглядае больш раскошна і стабільна пасля ўстаноўкі. У рэжыме 4G LTE ўстаноўка значна спрашчаецца, чым калі-небудзь. Акрамя таго, JSL92V-SG можа забяспечыць такую ​​ж якасць HD-аўдыё і відэа, як і кабельны тып.


Падрабязнасці прадукту

Тэгі прадукту

4G SIP відэадамафон

Серыя JSL92V-SG — гэта высакаякасны бесправадны 4G SIP відэадамафон з функцыяй падаўлення рэха. Уся прылада выраблена з алюмініевага сплаву. Паверхня корпуса цалкам апрацавана чорным пяскоструйным матэрыялам. У параўнанні са звычайнымі дамафонамі на рынку, ён мае больш прывабны знешні выгляд, выглядае больш раскошна і стабільна пасля ўстаноўкі. У рэжыме 4G LTE ўстаноўка значна спрашчаецца, чым калі-небудзь. Акрамя таго, JSL92V-SG можа забяспечыць такую ​​ж якасць HD-аўдыё і відэа, як і кабельны тып.

Асаблівасці прадукту

Рэжым DTMF: унутрыпалосны, RFC2833 і SIP INFO

DHCP/Статычны/PPPoE

STUN, таймер сесіі

DNS SRV/A-запыт/NATPR-запыт

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

SIP праз TLS, SRTP

Рэзервовае капіраванне/аднаўленне канфігурацыі

Сістэмны журнал

SNMP/TR069

Вэб-кіраванне канфігурацыяй

Кіраванне вэб-сайтам HTTP/HTTPS

Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

Генератар камфортнага шуму (СПГ)

Выяўленне галасавой актыўнасці (VAD)

Кодэк: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Шырокапалосны кодэк: G.722

Двухбаковы аўдыёпаток

HD-голас

Аддаленае кіраванне URL-адрасам дзеяння/актыўным URI

Аўтаматычны адказ па змаўчанні

Функцыі дамафона

Падрабязнасці прадукту

4G SIP відэадамафон

•Бесправадная сувязь 4G

•HD-відэа

•Насценны мантаж

•Выклік адным дотыкам

•Насценны мантаж

•MetaHousing, стабільнасць і надзейнасць

•Самадыягностыка

•Аўтаматычнае забеспячэнне

•B1/3/5/34/38/39/40/41, TDD і FDD

mj1

Высокая стабільнасць і надзейнасць

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP праз TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запыт/NATPR-запыт

•STUN, таймер сесіі

•DHCP/Статычны/PPPoE

•Рэжым DTMF: унутрыпалосны, RFC2833 і SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

дамафонная камера

HD-відэа

intercom_ONVIF

Onvif

інтэрком_SIP

SIP

4G_LTE

4G

intercom_voice JSL88

HD-аўдыё

intercom_IK10

IK10

Падрабязнасці

4G SIP відэадамафон мадэлі JSL92V-SG

  • Папярэдняе:
  • Далей:

  • Напішыце тут сваё паведамленне і адпраўце яго нам