• Банэр 单页面

Высокакласны бізнес-IP-тэлефон мадэлі JSL64G JSL64GP

Высокакласны бізнес-IP-тэлефон мадэлі JSL64G JSL64GP

Кароткае апісанне:

Cashly C64G/GP — гэта універсальны HD IP-тэлефон, прызначаны для высокакласнага бізнесу. Элегантны знешні выгляд, выдатная прадукцыйнасць, падыходзіць для розных умоў. 3,5-цалевы графічны ВК-дысплей з падсветкай (320 x 480 пікселяў) забяспечвае добрыя візуальныя эфекты. Выдатная якасць HD-голасу і розныя сістэмныя функцыі для задавальнення розных патрэб карыстальнікаў. SIP-тэлефон JSL66 мае два гігабітныя Ethernet-порты, якія лёгка ўсталяваць, наладзіць і выкарыстоўваць. Падтрымлівае 16 SIP-акаўнтаў і 6-баковую канферэнц-сувязь. Дасягае багатых бізнес-функцый, лёгка супрацоўнічаючы з IP-АТС.


Падрабязнасці прадукту

Тэгі прадукту

JSL64G/JSL64GP

Cashly C64G/GP — гэта універсальны HD IP-тэлефон, прызначаны для высокакласнага бізнесу. Элегантны знешні выгляд, выдатная прадукцыйнасць, падыходзіць для розных умоў. 3,5-цалевы графічны ВК-дысплей з падсветкай (320 x 480 пікселяў) забяспечвае добрыя візуальныя эфекты. Выдатная якасць HD-голасу і розныя сістэмныя функцыі для задавальнення розных патрэб карыстальнікаў. SIP-тэлефон JSL66 мае два гігабітныя Ethernet-порты, якія лёгка ўсталяваць, наладзіць і выкарыстоўваць. Падтрымлівае 16 SIP-акаўнтаў і 6-баковую канферэнц-сувязь. Дасягае багатых бізнес-функцый, лёгка супрацоўнічаючы з IP-АТС.

Асаблівасці прадукту

• HD-голас

• Абнаўленне праграмнага забеспячэння праз вэб

• Наладжванне праз вэб-пратакол HTTP/HTTPS

• Аўтаматычнае наладжванне: FTP/TFTP/HTTP/HTTPS/PnP

• Тэлефонная кніга: 500 груп

• 6-баковы званок

• Падаўленне рэха/Дынамічнае ваганне

• Кодэк: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Шырокапалосны кодэк: G.722

• Музыка на ўтрыманні, інтэрком, мультытрансляцыя

• SMS, галасавая пошта, MWI

• Чаканне выкліку

• 16 SIP-акаўнтаў

• 3,5-цалевы каляровы TFT-дысплей з высокім разрозненнем

Падрабязнасці прадукту

Гігабітны каляровы экран IP-тэлефон

•HD-голас

•Да 16 SIP-акаўнтаў

•3,5-цалевы графічны ВК-дысплей з падсветкай і дазволам 480 x 320 пікселяў

•Двухпортовы гігабітны Ethernet

•6-баковая канферэнцыя

•ЭГБ

HD Voice IP-тэлефон

Бяспечны і надзейны

•SIP версіі 1 (RFC2543), версіі 2 (RFC3261)

•SIP праз TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Запыт DNS SRV/A/запыт NATPR

•STUN, таймер сесіі (RFC4028)

•DTMF:Уваход‐Дыяпазон, RFC2833, SIP INFO

Эканамічна выгадны IP-тэлефон
IP-тэлефон_HD Аўдыё

HD-голас

IP-тэлефон_16LINE

16SIP-акаўнтаў

Ключ IP-тэлефоннай лініі

30 клавіш лініі

IP-тэлефон_3.5 LCD

3,5-цалевы графічны ВК-дысплей

IP-тэлефон_

5-баковая канферэнцыя

інтэрком_PoE

POE

Простае кіраванне

•Аўтаматычнае абнаўленне/канфігурацыя

•Канфігурацыя праз вэб-сайт HTTP/HTTPS

•Налада з дапамогай кнопкі прылады

•SNMP

•TR069

•Захоп сеткі

JSL64G JSL64GP 1

  • Папярэдняе:
  • Далей:

  • Напішыце тут сваё паведамленне і адпраўце яго нам